免費論壇 繁體 | 簡體
Sclub交友聊天~加入聊天室當版主
分享
返回列表 发帖

centos6.5解决lua问题

安装宝塔
yum install -y wget && wget -O install.sh http://download.bt.cn/install/install_6.0.sh && sh install.sh


yum install -y wget && wget -O install.sh http://download.bt.cn/install/install.sh && sh install.sh
更新ca-certficates包

yum clean all
yum --disablerepo="epel" update nss


lua的依赖包

yum install -y readline-devel ncurses-devel

yum install gcc gcc-c++ autoconf automake zlib zlib-devel pcre-devel

返回列表